l2topzone.com
l2topzone.com

Author Topic: Problem with C error ;(  (Read 4740 times)

0 Members and 1 Guest are viewing this topic.

OfflineFeelMyPowa

  • Newbie
  • *
  • Posts: 1
  • L2topzone Votes: 0
  • Servers reviews: 0
  • Country: Bulgaria.
  • Reputation: +55/-0
    Problem with C error ;(
    « on: January 25, 2010, 07:17:20 AM »
    l2topzone.com
    So ..i get this ..

    2010.1.25 15:07:36
    OS : Windows XP 5.1 (Build: 2600)
    CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
    Video : NVIDIA GeForce 6100 nForce 405 (9136)

    Failed to enter Can't find file 'Lobby': 롄Ÿ␶

    History: UGameEngine::Init <- InitEngine when i try to log..
    and i play IL not gracia too .. so help me :S



    Linkback: https://l2topzone.com/forum/l2-server-support-problems/9/problem-error/404/
    « Last Edit: January 25, 2010, 07:19:03 AM by FeelMyPowa »

    Onlinexzone

    • Read our rules
    • Administrator
    • Hero Member
    • *****
    • Posts: 599
    • L2topzone Votes: 13
    • Servers reviews: 124
    • Country: Romania.
    • Reputation: +10480/-0
    • Gender: Male
      • l2topzone
    Re: Problem with C error ;(
    « Reply #1 on: January 25, 2010, 07:53:22 AM »
    [/b] So ..i get this ..

    2010.1.25 15:07:36
    OS : Windows XP 5.1 (Build: 2600)
    CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
    Video : NVIDIA GeForce 6100 nForce 405 (9136)

    Failed to enter Can't find file 'Lobby': 롄Ÿ␶

    History: UGameEngine::Init <- InitEngine when i try to log..
    and i play IL not gracia too .. so help me :S


    Uninstall your game and install again
    Read our rules

    OfflineiMm0rtAl

    • Full Member
    • ***
    • Posts: 100
    • L2topzone Votes: 0
    • Servers reviews: 0
    • Country: Greece.
    • Reputation: +379/-0
    • The Start Of The Game Is The Finish Of You!
      Re: Problem with C error ;(
      « Reply #2 on: January 25, 2010, 07:54:45 AM »
      So ..i get this ..

      2010.1.25 15:07:36
      OS : Windows XP 5.1 (Build: 2600)
      CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
      Video : NVIDIA GeForce 6100 nForce 405 (9136)

      Failed to enter Can't find file 'Lobby': 롄Ÿ␶

      History: UGameEngine::Init <- InitEngine when i try to log..
      and i play IL not gracia too .. so help me :S


      Uninstall your game and install again
      [/quote]
      or repear! :D

      OfflineHeRoMaN

      • Full Member
      • ***
      • Posts: 137
      • L2topzone Votes: 0
      • Servers reviews: 0
      • Country: Greece.
      • Reputation: +876/-0
      • Gender: Male
      • L2J Server Developer
        • WwW.L2-Justice.Tk
      Re: Problem with C error ;(
      « Reply #3 on: January 25, 2010, 08:48:12 AM »
      So ..i get this ..

      2010.1.25 15:07:36
      OS : Windows XP 5.1 (Build: 2600)
      CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
      Video : NVIDIA GeForce 6100 nForce 405 (9136)

      Failed to enter Can't find file 'Lobby': 롄Ÿ␶

      History: UGameEngine::Init <- InitEngine when i try to log..
      and i play IL not gracia too .. so help me :S


      Uninstall your game and install again
      [/quote]
      DownLoad Again The Server Patch And Pay Attention In Your Steps :D

      OfflineDownUnder

      • Hero Member
      • *****
      • Posts: 1490
      • L2topzone Votes: 1
      • Servers reviews: 0
      • Country: Greece.
      • Reputation: +3236/-0
      • Gender: Male
      • http://www.l2cyber.eu
        • Just Press Here ;-)
      Re: Problem with C error ;(
      « Reply #4 on: January 25, 2010, 12:05:09 PM »
      [/b] So ..i get this ..

      2010.1.25 15:07:36
      OS : Windows XP 5.1 (Build: 2600)
      CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
      Video : NVIDIA GeForce 6100 nForce 405 (9136)

      Failed to enter Can't find file 'Lobby': 롄Ÿ␶

      History: UGameEngine::Init <- InitEngine when i try to log..
      and i play IL not gracia too .. so help me :S


      Uninstall your game and install again
      DownLoad Again The Server Patch And Pay Attention In Your Steps :D

      [/quote]

      +1!!!!!! Or Install Again Your La2.........
       



      Lineage II Cyber Reborn
      We are coming! The Reborn is near!

      OfflineUnited

      • Jr. Member
      • **
      • Posts: 64
      • L2topzone Votes: 0
      • Servers reviews: 2
      • Country: Poland.
      • Reputation: +205/-0
      • Gender: Male
      • L][Administrator
        Re: Problem with C error ;(
        « Reply #5 on: February 25, 2010, 07:46:21 PM »
        So ..i get this ..

        2010.1.25 15:07:36
        OS : Windows XP 5.1 (Build: 2600)
        CPU : AuthenticAMD Unknown processor @ 1812 MHz with 959MB RAM
        Video : NVIDIA GeForce 6100 nForce 405 (9136)

        Failed to enter Can't find file 'Lobby': 롄Ÿ␶

        History: UGameEngine::Init <- InitEngine when i try to log..
        and i play IL not gracia too .. so help me :S


        Uninstall your game and install again
        DownLoad Again The Server Patch And Pay Attention In Your Steps :D

        [/quote]

        +1!!!!!! Or Install Again Your La2.........
         

        [/quote]

        This is not LA2 is l2... ;/

        everything helps Formatting ur PC ;)
        « Last Edit: February 25, 2010, 07:48:25 PM by United »
        Lineage 2 is not LA2 only L2!!!

        OfflineDownUnder

        • Hero Member
        • *****
        • Posts: 1490
        • L2topzone Votes: 1
        • Servers reviews: 0
        • Country: Greece.
        • Reputation: +3236/-0
        • Gender: Male
        • http://www.l2cyber.eu
          • Just Press Here ;-)
        Re: Problem with C error ;(
        « Reply #6 on: February 25, 2010, 10:23:48 PM »
        why Isn't LA2?
        i like to say it la2...Where is the problem?
        BTW....think the problem was resolved!

        OfflineUnited

        • Jr. Member
        • **
        • Posts: 64
        • L2topzone Votes: 0
        • Servers reviews: 2
        • Country: Poland.
        • Reputation: +205/-0
        • Gender: Male
        • L][Administrator
          Re: Problem with C error ;(
          « Reply #7 on: February 26, 2010, 04:06:13 AM »
          coz there aren't Line Age 2 = La2, but Lineage 2 so L2...

          OfflineHeRoMaN

          • Full Member
          • ***
          • Posts: 137
          • L2topzone Votes: 0
          • Servers reviews: 0
          • Country: Greece.
          • Reputation: +876/-0
          • Gender: Male
          • L2J Server Developer
            • WwW.L2-Justice.Tk
          Re: Problem with C error ;(
          « Reply #8 on: February 26, 2010, 07:13:08 AM »
          LoL. This is the Matter? Dont Spam With Off Topics!

          OfflineDragoN.

          • L2 Glorious
          • Sr. Member
          • ****
          • Posts: 428
          • L2topzone Votes: 0
          • Servers reviews: 0
          • Country: Greece.
          • Reputation: +1385/-0
          • Gender: Male
            Re: Problem with C error ;(
            « Reply #9 on: April 07, 2010, 12:37:13 AM »
            And By me +!


            Share via diggShare via facebookShare via linkedinShare via myspaceShare via redditShare via twitter
             


            Sitemap